通达信大单资金指标,通达信统计当日主力资金进入多少的指标

内容导航:
  • 通达信统计当日主力资金进入多少的指标
  • 如何编写通达信主力资金进出指标公式
  • 哪个副图指标是通达信主力资金流指标
  • 通达信的大单动向 涨跌动因 大单分差 动力线4个指标 怎么看
  • 通达信公式 大单买入量占比 如何表达
  • 通达信的大单动向 涨跌动因 大单分差 动力线4个指标 怎么看
  • Q1:通达信统计当日主力资金进入多少的指标

    买:=IF(O=C AND (C-REF(C,1))/REF(C,1)*100>9.8,AMOUNT,AMOUNT/((H-L)*2-ABS(O-C))*(C-L));
    买%:买/AMOUNT*100,COLORRED,NODRAW;
    流入百万:AMOUNT*买%/100000000,COLORMAGENTA,NODRAW;
    流出百万:(AMOUNT/1000000-流入百万)*-1,COLORGREEN,NODRAW;
    净流百万:=流入百万+流出百万,COLORCYAN,NODRAW;
    净流比:流入百万/流出百万*-1,COLORYELLOW,NODRAW;
    流入换手:流入百万*10000/C/CAPITAL*100,NODRAW;
    流出换手:流出百万*10000/C/CAPITAL*100,COLORCYAN,NODRAW;
    净流入出:净流百万*10000/C/CAPITAL*100,COLORRED,NODRAW;
    STICKLINE(流入换手>0,流入换手,0,2.3,0), COLORRED;
    STICKLINE(流出换手<0,流出换手,0,2.3,0) ,COLORGREEN;

    Q2:如何编写通达信主力资金进出指标公式

    JGV:=(L2_VOL(0,0) - L2_VOL(0,1))*VOL/10000;
    DHV:=(L2_VOL(1,0) - L2_VOL(1,1))*VOL/10000;
    ZHV:=(L2_VOL(2,0) - L2_VOL(2,1))*VOL/10000;
    SHV:=(L2_VOL(3,0) - L2_VOL(3,1))*VOL/10000;
    机构资金:EMA(JGV,60)*60/CAPITAL,COLORMAGENTA;
    游资资金:EMA(DHV,60)*60/CAPITAL,COLOR3399FF ;
    中户资金:EMA(ZHV,60)*60/CAPITAL,COLORCYAN;
    散户资金:EMA(SHV,60)*60/CAPITAL,COLORGREEN;

    Q3:哪个副图指标是通达信主力资金流指标

    超B:=L2_VOL(0,0)*VOL/CAPITAL;
    大B:=L2_VOL(1,0)*VOL/CAPITAL;
    中B:=L2_VOL(2,0)*VOL/CAPITAL;
    小B:=L2_VOL(3,0)*VOL/CAPITAL;
    超S:=-L2_VOL(0,1)*VOL/CAPITAL;
    大S:=-L2_VOL(1,1)*VOL/CAPITAL;
    中S:=-L2_VOL(2,1)*VOL/CAPITAL;
    小S:=-L2_VOL(3,1)*VOL/CAPITAL;
    净流入:(超B+大B+中B+小B)+(超S+大S+中S+小S);
    大宗净流入:(超B+大B)+(超S+大S);

    Q4:通达信的大单动向 涨跌动因 大单分差 动力线4个指标 怎么看

    上面4个指标是大智慧软件里的特色指标,目的是监控交易品种的资金买卖动向,这些指标的准确程度是指标公式和交易所提供的准确分笔交易决定的。而分笔交易统计功能并非在所有通达信软件终端里都可以得到。所以通达信里的大单动向等指标只具有轻微参考价值

    Q5:通达信公式 大单买入量占比 如何表达

    通达信公式 大单买入量占比,与总量比?
    编写计算公式,这个小学就有教过计算方法
    只是用软件的函数来编写,表达的方式变化了

    Q6:通达信的大单动向 涨跌动因 大单分差 动力线4个指标 怎么看

    上面4个指标是大智慧软件里的特色指标,目的是监控交易品种的资金买卖动向,这些指标的准确程度是指标公式和交易所提供的准确分笔交易决定的。而分笔交易统计功能并非在所有通达信软件终端里都可以得到。所以通达信里的大单动向等指标只具有轻微参考价值

    上一篇:上一篇:白银有色解禁
    下一篇:下一篇:上海电气股票A股
    • 评论列表

    发表评论: